giovedì 29 maggio 2008

Problemi installazione temi


Come ho già visto in molti commenti il problema di installazione dei temi riguarda la verifica on line del certificato.
Per ovviare a questo problema è necessario andare in Menu > Strumenti > Gest.Applic.> Opzioni > Impostazioni da questo menu controllare che Installaz. software sia su Completa e selezionare Verifica in linea cert. e impostarlo a Disattiva.
Con questo tipo di impostazione si dovrebbero risolvere il problema dei certificati scaduti.
Fatemi sapere se avete qualche problema.

8 commenti:

cri ha detto...

chiedo un aiuto... io per installare i temi ho provato ad usare il cavo USB soltanto che, quando nel computer eseguo l'installazione, nel display del cellulare viene scritto:"installazione di.... non supportata" e nn mi installa il tema.... anche se nella schermata del computer viene scritto installazione completata.... cosa devo fare?????

Anonimo ha detto...

Non riesco a venire fuori da questa cosa, spero che potrai essermi d'aiuto. Ho cercato in molti forum ma nulla da fare, il mio E65 "targato" tim non mi fa modificare Istallazione software da "Solo firmate" in "completa". ti ringrazio anticipatamente :)
Federica

Anonimo ha detto...

non riesco avenirne a capo...nonostante io abbia tutto configurato....quindi dopo aver disattivato io controllo dei certificati...continua a dirmi cerificato scaduto....non so che fare

Anonimo ha detto...

scusate io ho messo sia software completo ke certificato dissattivato e qnd mi invio i temi col dispositivo bluetooth apro il messaggo e mi dici impossiile installare come devo fare???? x favore rispondete

Anonimo ha detto...

anche a me continua a uscire CERTIFICATO SCADUTO, nonostante abbia già configurato il cell come scritto sul blog. Non è che qst problema è dovuto al recente aggioramento del software prodotto dalla NOKIA?

Anonimo ha detto...

ma se non rispondete ke scriviamo a fa??!!!

Anonimo ha detto...

anche a me continua a dirmi certificato scaduto...puoi aiutarmi per favore????

Alessandro ha detto...

idem c.s.: installazione "completa" e controllo certificati "disattivato", ma il sw che sto cercando di installare mi risponde "certificato scaduto!".

Può dipendere dall'aggiornamento del firmware 4.06... che ho fatto stamattina?

Grazie